Falta de potencia

Aquí todo lo relacionado con blqoue motor, válvulas, cilindros, distribución, y tubo de escape.
Tali
Socio
Mensajes: 47
Registrado: Dom Nov 04, 2018 17:23

Re: Falta de potencia

Mensaje por Tali » Mar Oct 01, 2019 23:49

Hola, mi consejo seria que probaras la estanqueidad de las válvulas,alomejor el problema lo tienes ahí y es por donde se va la compresión, antes de sacara un pistón comprobaría salud2

Avatar de Usuario
Bichy
Socio
Mensajes: 69
Registrado: Sab Jun 18, 2016 23:19

Re: Falta de potencia

Mensaje por Bichy » Mié Oct 02, 2019 1:25

Muchas gracias Tali pero cuando hemos rectificado la culata hemos aprovechado para cambiar válvulas y limpiar asientos

Avatar de Usuario
Bichy
Socio
Mensajes: 69
Registrado: Sab Jun 18, 2016 23:19

Re: Falta de potencia

Mensaje por Bichy » Jue Oct 10, 2019 18:36

Una vez más llevabais razón el circuito esta-estaba perdido de suciedad. Tanta que ha colmatado el radiador.
Así que antes de montar segmentos vamos a limpiar el circuito de refrigeración aunque sea con palillos de dientes, incluido el circuito de la calefacción.
Muchas gracias por vuestro desinteresados y siempre acertados consejos.
Tenemos muchas ganas de ver circular este cacharito ya de una vez.

Avatar de Usuario
ALEJANDRO
Administrador
Mensajes: 589
Registrado: Vie Sep 02, 2011 15:35

Re: Falta de potencia

Mensaje por ALEJANDRO » Jue Oct 10, 2019 23:00

Hemos de pensar que los bloques son de hierro, tienen 50 años, y seguramente muchos de ellos con agua del grifo, lo de usar anticongelante no se estilaba mucho entonces, y aunque así fuera tambien produce oxidación, menos, pero tambien.

Todo ese óxido donde acaba? pues en el radiador, que al final es como la playa.

Ya que lo teneis así, quitad los tapones del bloque y a ver lo que conseguis limpiar.

Avatar de Usuario
Rubenez0
Administrador
Mensajes: 8231
Registrado: Lun Dic 31, 2007 13:58

Re: Falta de potencia

Mensaje por Rubenez0 » Jue Oct 10, 2019 23:58

Me alegro de que hayáis dado con el origen. Ese es el primer paso: Dejar bien limpio el circuito y luego probar el motor cuando esté montado, ver cómo sale el agua y enjuagar todas las veces que sea necesario hasta que salga limpia. Ahora que está desmontado podéis limpiar bien el circuito inyectando disolvente, dejarlo actuar y luego agua a toda la presión que podáis. Como ha dicho Alejandro, es el momento de quitar los tapones en el proceso y poner otros nuevos. Es probable que estén en proceso de putrefacción :?
Dodge es PODER:Dodge 3700 GT automático 1973 Imagen Cadillac Sedan de Ville 1969 / Oldsmobile Cutlass S 1970

Avatar de Usuario
Bichy
Socio
Mensajes: 69
Registrado: Sab Jun 18, 2016 23:19

Re: Falta de potencia

Mensaje por Bichy » Vie Oct 11, 2019 11:15

Muchas gracias como siempre.
Desmontamos el radiador y los dejamos limpio así como los manguitos inmediatos.
Nunca pensamos que pudiera salir tanta suciedad, trozos verdes, cobrizos, negro ,etc... os adjunto una foto
Sin duda el agua de Lerida es caliza a tope y este motor no ha visto el anticongelante ni en pintura.
Os seguiremos informando pero vamos muy despacio.
Adjuntos
cf76cbe6-93d9-477f-bb84-7f9d87f6e986.JPG
cf76cbe6-93d9-477f-bb84-7f9d87f6e986.JPG (195.49 KiB) Visto 33 veces

Avatar de Usuario
Rubenez0
Administrador
Mensajes: 8231
Registrado: Lun Dic 31, 2007 13:58

Re: Falta de potencia

Mensaje por Rubenez0 » Vie Oct 11, 2019 12:22

:shock: Virgen santa!! Pero si estaba totalmente obstruído el radiador!! Lo raro hubiese sido que no se calentase... :roll: Lo mejor es que llevéis el radiador a un especialista para que os haga una limpieza en profundidad y evalúe cómo está... Puede darse la posibilidad de que algunos tubos hasta estén podridos y haya que anularlos... En ese caso se perdería capacidad en el radiador; si se anulan más de un 25% mejor poner un panel nuevo...

Bueno, ya nos vas contando, Emilio ;)
Dodge es PODER:Dodge 3700 GT automático 1973 Imagen Cadillac Sedan de Ville 1969 / Oldsmobile Cutlass S 1970

Avatar de Usuario
Bichy
Socio
Mensajes: 69
Registrado: Sab Jun 18, 2016 23:19

Re: Falta de potencia

Mensaje por Bichy » Vie Oct 11, 2019 19:38

Si el especialista ya limpio el radiador, eso ha sido con la puesta en marcha en la que descubrimos que le faltaba potencia y que se calentaba.
Así que nos toca volver a limpiar el radiador y todo el circuito en profundidad, y montar los segmentos.... para terminar de montar todo el motor. Y poder pasar a la fase de chapa y pintura, que la haremos en un taller porque no sabemos, ni queremos y estamos hartos de esperar a poder disfrutar del coche.
Última edición por Bichy el Dom Oct 13, 2019 9:53, editado 1 vez en total.

Avatar de Usuario
Rubenez0
Administrador
Mensajes: 8231
Registrado: Lun Dic 31, 2007 13:58

Re: Falta de potencia

Mensaje por Rubenez0 » Sab Oct 12, 2019 16:12

La cantidad de porquería que debía haber en el circuito... Un radiador recién limpio ha quedado prácticamente cegado :shock:
Dodge es PODER:Dodge 3700 GT automático 1973 Imagen Cadillac Sedan de Ville 1969 / Oldsmobile Cutlass S 1970

Avatar de Usuario
ALEJANDRO
Administrador
Mensajes: 589
Registrado: Vie Sep 02, 2011 15:35

Re: Falta de potencia

Mensaje por ALEJANDRO » Sab Oct 12, 2019 23:02

Vaya microcosmos, la verdad es para hacerse un fondo de pantalla.

Como vemos, todo acaba en el pobre radiador.

Responder