Página 5 de 6

Re: Aquí uno más

Publicado: Jue Ene 16, 2020 10:37
por ALEJANDRO
Bien, ahora será peor, tendrás consciencia de lo que gasta y lo cara que es la gasolina....jaja.

Si es el retén trasero, es poca cosa, pero si es el delantero es practicamente como hacer operación para cambio de embrague, no tanto, pues se puede sacar el cambio y dejar el envolvente en el coche, pero vamos, prácticamente lo mismo, asi que valora si ya has de cambiar embrague y lo haces a la vez. O convives con esa fuga hasta que te toque embrague.

Re: Aquí uno más

Publicado: Vie Ene 17, 2020 12:26
por JCMesa
ALEJANDRO escribió:
Jue Ene 16, 2020 10:37
Bien, ahora será peor, tendrás consciencia de lo que gasta y lo cara que es la gasolina....jaja.

Si es el retén trasero, es poca cosa, pero si es el delantero es practicamente como hacer operación para cambio de embrague, no tanto, pues se puede sacar el cambio y dejar el envolvente en el coche, pero vamos, prácticamente lo mismo, asi que valora si ya has de cambiar embrague y lo haces a la vez. O convives con esa fuga hasta que te toque embrague.
El embrague está cambiado recientemente, pero cuando meto la primera para salir, vibra y según me han dicho es que hay que aplanar el volante de no se qué, no me enteré muy bien. Como igualmente lo llevaré a un taller, le preguntaré.

Totalmente de acuerdo, Alejandro, según los cálculos que hice, a 100km/h me gastaba unos 11.5l, que me parece aceptable.

A ver si tengo suerte y es sólo el retén trasero, ya os contaré.

Re: Aquí uno más

Publicado: Vie Ene 17, 2020 15:08
por ALEJANDRO
Si es del delantero del cambio, se debería haber cambiado al hacer embrague, desde luego es lo suyo.

Y si, aunque son retemblones normalmente, siempre hay mayor o menor medida, al ser aún de patillas y no diafragma son mas bastos, pega un vistazo al hilo que abrí sobre ello en mecánica y restauración, encontré uno ya tipo diafragma, a ello se suma si no han refrendado el volante motor, lo suyo es sacarlo al hacer embrague y darle una pasadita en torno, para dejarle bien plano, refrendar se le llama a esto, le quitan micras realmente para dejarle bien liso de nuevo y que el disco de embrague apoye bien en él.

No se si te estoy liando aun mas con todo esto, o te está ayudando realmente amigo.

Re: Aquí uno más

Publicado: Vie Ene 17, 2020 18:41
por JCMesa
ALEJANDRO escribió:
Vie Ene 17, 2020 15:08
Si es del delantero del cambio, se debería haber cambiado al hacer embrague, desde luego es lo suyo.

Y si, aunque son retemblones normalmente, siempre hay mayor o menor medida, al ser aún de patillas y no diafragma son mas bastos, pega un vistazo al hilo que abrí sobre ello en mecánica y restauración, encontré uno ya tipo diafragma, a ello se suma si no han refrendado el volante motor, lo suyo es sacarlo al hacer embrague y darle una pasadita en torno, para dejarle bien plano, refrendar se le llama a esto, le quitan micras realmente para dejarle bien liso de nuevo y que el disco de embrague apoye bien en él.

No se si te estoy liando aun mas con todo esto, o te está ayudando realmente amigo.
Eso es lo que me dijeron, que el volante motor necesitaba ser aplanado, refrendado es el término correcto.

No se lo hicieron cuando le cambiaron el embrague, no obstante, si no hay que desmontar la caja de cambios, habrá que aguantarse...

No osbtante, echaré un vistazo al hilo y así me informo mejor de lo que supone realizar esa operación.

Gracias Alejandro.

Re: Aquí uno más

Publicado: Dom Jul 05, 2020 16:33
por JCMesa
Buenas tardes, camaradas.

Hoy me he dado una vuelta con el 'Buga' y resulta de que al pisar el pedal del freno las luces traseras no se iluminan.

Al encender las luces (posición o cruce), se iluminan correctamente, pero al pisar el pedal del freno tampoco aumentan esa iluminación para indicar que estoy frenando.

No lo he revisado porque ya no tenía tiempo, pero estoy casi seguro que algún conector no está conectando.

No obstante, alguna sugerencia de por dónde revisar? imagino que lo primero será el conector del sensor del pié de freno, pero si no fuera, para dónde tiro?.

Saludos.

Re: Aquí uno más

Publicado: Dom Jul 05, 2020 23:02
por ALEJANDRO
Asegúrate que las bombillas sean las suyas, de doble polo.

Casi seguro que es el conector como dices, le llegan dos cables, puentealos y mira si funcionan, por que si fallan ambas luces, va a ser el interruptor.

Re: Aquí uno más

Publicado: Lun Jul 06, 2020 17:07
por JCMesa
ALEJANDRO escribió:
Dom Jul 05, 2020 23:02
Asegúrate que las bombillas sean las suyas, de doble polo.

Casi seguro que es el conector como dices, le llegan dos cables, puentealos y mira si funcionan, por que si fallan ambas luces, va a ser el interruptor.
Siempre que lo he cogido ha funcionado así que las bombillas deben ser las correctas, tiene que ser ese interruptor seguro, está en el propio pedal? No tengo ni idea de dónde está, así voy al bulto.

Saludos.

Re: Aquí uno más

Publicado: Mar Jul 07, 2020 22:15
por ALEJANDRO
Si, has de tirarte de espaldas en la moqueta para verlo bien, está casi en la base del pedal.

Re: Aquí uno más

Publicado: Mié Jul 08, 2020 9:38
por JCMesa
ALEJANDRO escribió:
Mar Jul 07, 2020 22:15
Si, has de tirarte de espaldas en la moqueta para verlo bien, está casi en la base del pedal.
Muchas gracias, seguiré informando una vez lo repare.

Saludos.

Re: Aquí uno más

Publicado: Dom Ago 02, 2020 13:41
por JCMesa
Ya lo he localizado, era el fusible, se ha fundido, aunque no sé por qué se ha fundido, mañana compro uno y se lo pongo, si se vuelve a fundir, no me queda más remedio que llevarlo a un taller de electricidad del automóvil, porque ya no sé dónde estaría el problema.

Saludos.