Restauración Dodge 3700 gt 72 (TITÁN)

Todo lo relacionado sobre los 3700 GT, en sus dos primeros años.
Avatar de Usuario
ALEJANDRO
Administrador
Mensajes: 778
Registrado: Vie Sep 02, 2011 15:35

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por ALEJANDRO » Vie Ago 18, 2017 15:40

Comprueba la toma de corriente del relé de arranque, está en el cortafuegos, cerca del servofreno, verás que hay 3 cables cogidos a una tuerca latonada, desmonta y limpia los terminales, casi seguro que es eso.

Saludos.

Avatar de Usuario
Scirocco924
Dodgero Oficial de 1º
Mensajes: 347
Registrado: Sab Ene 24, 2015 15:06

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por Scirocco924 » Mar Dic 29, 2020 21:45

Hola de nuevo
Que alegria me da saber de ustedes de nuevo después de tanto tiempo
Se que lo mío es de juzgado de guardia pero aún sigo tan enamorado de mi Dodge creo que no volvería hacer tan buena elección en la compra
Si algún día tuviera que salir de casa por si venta antes sale mi mujer jejejeje
Solo me hace disfrutarlo y disfrutarlo
Alegria tras alegria es un coche súper noble
Bueno pues espero estar de nuevo mucho más por aquí y ayudar o que me ayudéis en lo necesitaría

Avatar de Usuario
Rubenez0
Administrador
Mensajes: 8604
Registrado: Lun Dic 31, 2007 13:58

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por Rubenez0 » Mar Dic 29, 2020 23:32

Hombre, Sergio, cuánto tiempo...

Pues sí, después de ponerlo al día de ese mantenimiento que tenía atrasado, con las pequeñas pegas que tenía acumuladas, llega el momento de disfrutar de tu Dodge... Y entonces eres el hombre más feliz del mundo; te sientes un rey con el clásico español fabricado en serie de más categoría. Como todos los coches clásicos de vez en cuando hay que ocuparse de ellos; también tienen sus achaques como nuestros abuelos, pero al igual que éstos, también son encantadores :mrgreen:
Dodge es PODER:Dodge 3700 GT automático 1973 Imagen Cadillac Sedan de Ville 1969 / Oldsmobile Cutlass S 1970

Avatar de Usuario
Scirocco924
Dodgero Oficial de 1º
Mensajes: 347
Registrado: Sab Ene 24, 2015 15:06

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por Scirocco924 » Dom Mar 21, 2021 15:17

Hola hace unos días le monté el cable del cuentakilómetros
Hoy salí a pasear con él al principio la aguja de la velocidad iba bien temblaba un poco a baja velocidad y después bien
Después de circular los primeros 500 metros se ha quedado la aguja fija a 60km/h y aunque pare el coche no baja
Lo que me
Resulta raro es que los números de los kilómetros cuentan perfectamente
Que puede ser?

Avatar de Usuario
Rubenez0
Administrador
Mensajes: 8604
Registrado: Lun Dic 31, 2007 13:58

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por Rubenez0 » Dom Mar 21, 2021 20:11

No soy muy entendido en cuentakilómetros pero parece que puede haberse atascado la aguja... Según me comentó un día un amigo mecánico, en coches con tantos años cuando se toca el cable del cuentakilómetros puede que la aguja, que lleva un mecanismo bastante sensible con una lubricación con un aceite como el de las máquinas de coser, que se acaba secando, sufra algún mínimo desajuste. A veces con unos golpes se resuelve el atasco. Si no, habría que llevarlo a alguna casa especializada. Lo ideal sería intentar lubricar el conjunto con el aceite adecuado, esperando que el funcionamiento mejore.

Como curiosidad, en el Cutlass, cambié el piñón del velocímetro y su alojamiento, pues perdía aceite del cambio por ahí... Lógicamente tienes que desconectar, apartar y volver a conectar el cable del velocímetro. Ahora cuando está frío, la aguja del velocímetro no funciona hasta que se calienta con el rodaje y después de un par de kilómetros funciona de golpe... En ambiente cálido comienza a funcionar antes... Misterios de los velocímetros.
Dodge es PODER:Dodge 3700 GT automático 1973 Imagen Cadillac Sedan de Ville 1969 / Oldsmobile Cutlass S 1970

Avatar de Usuario
ALEJANDRO
Administrador
Mensajes: 778
Registrado: Vie Sep 02, 2011 15:35

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por ALEJANDRO » Dom Mar 21, 2021 23:47

Pues casi seguro que el muelle en espiral que lleva la aguja se te ha partido, o pegado, tambie a veces, como te dice Rubén, se ha podido descolocar la aguja de su casquillo y se ha encajado en este.

Lo malo es que los relojes se desmontan muy mal, hay que abrirlos forzando su aro cromado, tipo como abrir una lata, y enseguida se daña el cromado, pero no hay otra, mas que abrirlo y arriesgarse o sustituir el reloj entero.

Avatar de Usuario
Scirocco924
Dodgero Oficial de 1º
Mensajes: 347
Registrado: Sab Ene 24, 2015 15:06

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por Scirocco924 » Lun Mar 22, 2021 0:14

Al principio la aguja temblaba a baja velocidad entre 20km/h hasta 50km/h después se le quitaba
Ahora está fija a 60 pero cuando lo llevas a 100km/h empieza subir un poco y se queda a 80km/h

Avatar de Usuario
Jmgarfe
Socio
Mensajes: 139
Registrado: Jue Sep 14, 2017 19:05

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por Jmgarfe » Lun Mar 22, 2021 14:49

Buenas tardes.

A mí me sucedió eso mismo, pero en mi caso fue porque la aguja estaba doblada y se atascaba al rozar con la tulipa al marcar determinada velocidad. Tuve que desmontar el velocímetro, abrirlo y enderezar la aguja con un poco de calor y tiento. Hasta ahora, problema resuelto.

Te dejo el enlace del hilo:

viewtopic.php?f=9&t=2544&start=110

Saludos.

Avatar de Usuario
Fernandopal
Socio
Mensajes: 18
Registrado: Sab Dic 28, 2019 23:54

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por Fernandopal » Mar Mar 23, 2021 0:21

A mí me ha pasado en otros vehículos clásicos que al desmontar y montar el cable de cuentakilómetros, como no hay sitio, se hace mal y se dobla el cable interior. Al doblarse dicho cable oscila la aguja. Para solucionarlo hay que sacar el cable interior y enderezarlo bien. No obstante eso no hace que se quede la aguja a 60, creo que no te va a quedar más remedio que abrir el cuenta. Espero que lo soluciones!!

PABLOAMX
Dodgero Aprendiz
Mensajes: 29
Registrado: Vie Feb 26, 2021 1:00

Re: Restauración Dodge 3700 gt 72 (TITÁN)

Mensaje por PABLOAMX » Vie Abr 09, 2021 12:56

Hola,
Por mi experiencia puede ser algo tan simple de arreglar como que el cable te haya quedado mal colocado, es decir que no siga el recorrido que Febe y como consecuencia haya quedado en una postura un poco forzada lo que fuerza la posición del eje del cuenta quilómetros y puede dar los fallos que mencionas.
Si necesitas un repuesto yo tengo varios y te podría hacer un intercambio a buen precio
Un saludo
Pablo

Responder