Pérdida anticongelante en Radiador

Aquí todo lo relacionado con radiadores, manguitos, y aire acondicionado.
Avatar de Usuario
cosmo
Socio
Mensajes: 249
Registrado: Sab Ene 09, 2010 10:57

Pérdida anticongelante en Radiador

Mensaje por cosmo » Dom Nov 14, 2010 20:47

Hola.

He estado esta mañana "hablando con mi Dodge", y me he dado cuenta que me tira un poco de anticongelante por el radiador. En concreto por tres puntos diferentes (que haya podido ver).

La pérdida no es muy cuantiosa, pero lo que si es cierto, es que es por varios sitios.

El nivel, ha bajado un poco como es lógico. Exactamente, ¿hasta dónde tiene que llenarse?

Por otra parte, qué solución me dais para dicho problema. Supongo... que llevarle a reparar, como es lógico.. El coche llevaba parado alrededor de 20 días, y he visto las gotas sin llegar a arrancar el coche.

Un saludo :cry: :cry:

Avatar de Usuario
Rubenez0
Administrador
Mensajes: 8478
Registrado: Lun Dic 31, 2007 13:58

Mensaje por Rubenez0 » Dom Nov 14, 2010 21:59

El nivel del líquido del radiador debe ser de un par de dedos sobre el panel del radiador.

En cuanto al radiador, lo puedes llevar a reparar a alguna casa especializada que exista por tu zona. Supongo que ellos no te lo van a desmontar del coche. Puedes sacar el radiador tú mismo o lo más cómodo es llevarlo a un taller de confianza que te lo desmonte y te lo lleve a la casa de radiadores que conozcan. Muy importante tener en cuenta que tiene una entrada y una salida debajo para el líquido hidráulico de la caja de cambios, que se desmonta desenroscando los racores. Hay que procurar que el compartimento de refrigeración del líquido hidráulico se mantenga limpio de impurezas que podrían dañar la caja de cambios posteriormente. Si está muy mal, ten en cuenta que se pueden traer nuevos de EE.UU. De hecho, mopar ha instalado el de alto rendimiento, que tiene una capacidad mayor como debería corresponder a los modelos automáticos con aire acondicionado, por ejemplo.
Dodge es PODER:Dodge 3700 GT automático 1973 Imagen Cadillac Sedan de Ville 1969 / Oldsmobile Cutlass S 1970

jesusns

Mensaje por jesusns » Mar Nov 16, 2010 15:05

Cosmo, como te comenté en su dia (y creo que va a ser eso). Tu coche donde pierde es por la tapa de entrada del termostato, cambiale eso primero antes que desmontar el radiador ya que yo lo estuve revisando bien y en el radiador no pude ver ninguna fuga. Te recomiendo, que cambies la tapa antes de meterte con el radiador.

Avatar de Usuario
cosmo
Socio
Mensajes: 249
Registrado: Sab Ene 09, 2010 10:57

Mensaje por cosmo » Mar Nov 16, 2010 21:49

Gracias Jesús, lo revisaré. :lol:

De todas maneras, me debe de perder también por dónde os he dicho, porque tenía (tras estar parado unos 20 días y sin llegarle a arrancar) unas gotas verdes en el propio radiador, en su base, así como por el latiguillo metálico de los dos que salen del radiador hacia el cambio (creo), el de la izquierda.

Veremos a ver... Gracias de todas maneras :wink: :wink:

jesusns

Mensaje por jesusns » Mar Nov 16, 2010 21:52

Cuidado al desmontar esos tubos, que llevan tuerca y contra tuerca por asi decirlo. Y si no lo hacemos con dos llaves podemos joderlos. Una vez que tengas sueltos esos tubos, no puedes poner ninguna velocidad en el cambio (con el motor arrancado) ya que vaciarias la caja casi por completo.

Avatar de Usuario
deniro
Socio
Mensajes: 1322
Registrado: Vie Ene 15, 2010 21:37

Mensaje por deniro » Mar Nov 16, 2010 22:07

HOLA COSMO :

Mira que no me haces caso ... hechale RIBERA DEL DUERO ... ya veras como ya no te gotea al suelo ... :lol: , en caso de perdida ... ya estarias tu al tanto , para que no se derramara ... :wink:
LINEA-69

Imagen

Avatar de Usuario
cosmo
Socio
Mensajes: 249
Registrado: Sab Ene 09, 2010 10:57

Mensaje por cosmo » Mar Nov 16, 2010 22:38

Gracias de nuevo. Lo tendré en cuenta.

Vaya carcajada que me has hecho saltar Deniro !!!! ja ja ja ja qué bueno... qué razón tienes. Tendré que probarlo. Un saludo... :lol: :lol:

Avatar de Usuario
JS
Socio
Mensajes: 433
Registrado: Jue Ene 03, 2008 19:56

Mensaje por JS » Vie Nov 19, 2010 11:17

HOLA A TODOS,

DECIS QUE SALEN DOS LATIGUILLOS DEL RADIADOR DEL AGUA O SIMPLEMENTE LO ATRAVIESAN?

A VER, HAY UN RADIADOR PARA EL AGUA DEL MOTOR Y OTRO PARA EL AIRE ACONDICIONADO, HAY UN TERCER RADIADOR PARA EL ACEITE DEL CAMBIO AUTOMATICO? ES ESO O ME ESTOY LIANDO?

EN CUANTO AL RADIADOR MAS GRANDE QUE HA MONTADO MOPAR, QUE MODIFICACIONES REQUIERE ESA INSTALACION (MANGUITOS, ANCLAJES, ETC)?

UN SALUDO

jesusns

Mensaje por jesusns » Vie Nov 19, 2010 15:34

Mopar, puso un post, con muchas fotos, donde indicaba, como hacer dicho proceso.

En los 3700 con cambio AUTOMATICO. Debajo del mismo radiador de agua y acoplado a el, lleva un pequeño radiador de aceite, para refirgerar el propio aceite del cambio. Hasta dicho radiador llegan dos tubos metalicos, por donde se conduce el aceite. Uno es de entrada y otro de salida.

Avatar de Usuario
Rubenez0
Administrador
Mensajes: 8478
Registrado: Lun Dic 31, 2007 13:58

Mensaje por Rubenez0 » Vie Nov 19, 2010 15:44

Por aclarar un poco más el tema, solo añadir que ese radiador de aceite está dentro del radiador de agua. De hecho, el radiador del manual es igual que el del automático visto exteriormente, sin abrir en mitades; la única diferencia externa son esos dos tubos que van acoplados en el automático, los cuales no existen en el manual.
Dodge es PODER:Dodge 3700 GT automático 1973 Imagen Cadillac Sedan de Ville 1969 / Oldsmobile Cutlass S 1970

Responder