Página 1 de 1

no arranca en frio

Publicado: Mar Abr 14, 2015 17:01
por davca74
Saludos,

haber si me podeis dar consejo a este problema...No hay manera de arrancar la "ranchera" en frío, al dia siguiente de usarse o al cabo de una semana. Cuando esta caliente enciende a la primera. He llegado a estar 1 minuto dándole a la antorcha pero no hay manera...que puede ser? Al fianl tengo que arrancarlo con eter i eso no me mola...

Gracias de antemano.

DAVID.

Re: no arranca en frio

Publicado: Mié Abr 15, 2015 16:03
por deniro
Hola davca74 :

Por lo que comentas , seguramente que el termoestarter o antorcha no funcione en condicciones ,

Prueba a quitar el filtro del aire entero y veras la antorcha , que alguien la tenga pulsada un tiempo y tu miras a ver si se inflama haciendo llama , si esto no ocurre deberas cambiar dicha antorcha .

Saludos ... 8)

Re: no arranca en frio

Publicado: Jue Abr 16, 2015 9:38
por davca74
Gracias deniro...pero la antorcha si que prende...por eso estoy preocupado...

Re: no arranca en frio

Publicado: Mar Sep 26, 2017 12:34
por Erivaj
¿Has medido compresión?

Re: no arranca en frio

Publicado: Mié Oct 11, 2017 13:00
por davca74
uff...ese motor ya ha pasado a la historia..ya tiene el de gasolina original.


Saludos.

Re: no arranca en frio

Publicado: Mié Oct 11, 2017 16:04
por Rubenez0
Enhorabuena, David,

la verdad es que como coche clásico que es, el mayor o menor consumo apenas tiene relevancia para el kilometraje anual que le vas a hacer, y con el 6 cilindros es como más lo vas a disfrutar: Con el carburador doble Carter más prestaciones y consumo y con el monocuerpo Holley consumo más ajustado, funcionamiento más afinado y las prestaciones más que suficientes para este tipo de coche.

¿Nos podrías subir algunas fotos del coche ya acabado? Ahora se pueden subir directamente desde el foro si no pesan mucho (pestaña de Adjuntos, debajo) ;)